Pompe lave Glace arrière HS ?

Pompe lave Glace arrière HS ?

Messagepar Tg_2 » 15 Déc 2010, 15:48

Bonjour,
Le lave glace arrière de ma Jazz n'arrive plus sur la vitre.
Après vérifications des fusibles et un coup de pipette dans le
circuit, rien n'y fait.
:(
Avez-vous un schéma de ce circuit? :docteur:
La pompe avant et arrière
fonctionnent t'elles séparément (j'ai bien du lave glace à l'avant) ?
Est-ce facile d'accès ?

merci d'avance pour votre aide.
tg_2
Tg_2
nouveau membre
nouveau membre
 
Messages: 3
Inscription: 15 Déc 2010, 15:29
Véhicule principal: 307sw
Véhicule secondaire: Honda Jazz

Re: Pompe lave Glace arrière HS ?

Messagepar LC Acura » 15 Déc 2010, 18:42

Salut, tu l'entends tourner ou pas?
Pour y accéder je crois qu'elle est juste derrière le pare boue avant droit, et il doit y avoir 2 pompes différentes je crois.
Avatar de l’utilisateur
LC Acura
champion
champion
 
Messages: 1598
Inscription: 19 Oct 2006, 19:52
Localisation: Vendee
Véhicule principal: Acura Integra 4 portes! import
Véhicule secondaire: CRX DelSol 97!
Autre véhicule: Jazz 1.4L i-Dsi 2007, CBR 1000 RR 172cv!

Re: Pompe lave Glace arrière HS ?

Messagepar Tg_2 » 15 Déc 2010, 19:12

Bonsoir,

Merci pour ta réponse. :good:
Non aucun bruit pour l'arrière.
Je penses qu'il doit y avoir deux pompes,
ou une à deux fonctions ?
Peux-être un fil déconnecté ?
Je tenterai un démontage du garde boue ce week-end...

tg_2
Tg_2
nouveau membre
nouveau membre
 
Messages: 3
Inscription: 15 Déc 2010, 15:29
Véhicule principal: 307sw
Véhicule secondaire: Honda Jazz

Re: Pompe lave Glace arrière HS ?

Messagepar LC Acura » 15 Déc 2010, 19:49

Tg_2 a écrit:Je penses qu'il doit y avoir deux pompes,
ou une à deux fonctions ?


Mais... punaise je t'ai dit plus haut que je pense qu'il y a 2 pompes differentes!! :lol:
Sinon, ben de rien! ^^
Avatar de l’utilisateur
LC Acura
champion
champion
 
Messages: 1598
Inscription: 19 Oct 2006, 19:52
Localisation: Vendee
Véhicule principal: Acura Integra 4 portes! import
Véhicule secondaire: CRX DelSol 97!
Autre véhicule: Jazz 1.4L i-Dsi 2007, CBR 1000 RR 172cv!

Re: Pompe lave Glace arrière HS ?

Messagepar marcaurele » 15 Déc 2010, 19:58

LC Acura a écrit:
Tg_2 a écrit:Je penses qu'il doit y avoir deux pompes,
ou une à deux fonctions ?


Mais... punaise je t'ai dit plus haut que je pense qu'il y a 2 pompes differentes!! :lol:
Sinon, ben de rien! ^^

ben ca depend si t'as 2 reservoir ou non? nan?(remarque tu peux avoir 2 pompes en meme tps sur le meme bocal mais c'est vite vu)
T'en pense quoi LC ?
Avatar de l’utilisateur
marcaurele
champion
champion
 
Messages: 1401
Inscription: 28 Déc 2009, 19:10
Localisation: marseille
Véhicule principal: EJ9
Véhicule secondaire: Legend coupé MK1

Re: Pompe lave Glace arrière HS ?

Messagepar LC Acura » 15 Déc 2010, 20:25

hOu nom de dieu... vous m'avez tellement énervé que je viens d'aller voir sous le capot de la Jazz dehors dans le noir par -1° !! :froid:
Et bien il n'y a qu'un réservoir, par contre pour le coup des 2 pompes il faut démonter ce pare boue car je n'en suis pas certain, mais j'en suis presque sûr!! :grossourire:
Avatar de l’utilisateur
LC Acura
champion
champion
 
Messages: 1598
Inscription: 19 Oct 2006, 19:52
Localisation: Vendee
Véhicule principal: Acura Integra 4 portes! import
Véhicule secondaire: CRX DelSol 97!
Autre véhicule: Jazz 1.4L i-Dsi 2007, CBR 1000 RR 172cv!

Re: Pompe lave Glace arrière HS ?

Messagepar Xav » 16 Déc 2010, 01:01

mais lol énervez nous pas le LC il va démonter sa Jazz sinon :D
Image

NOUVEAU ? voici de l'aide :
- Guide d'utilisation du forum ( poster une photo, une video, les sections...)
- La FAQ tous les tuto et les questions qui reviennent souvent

Besoin d'un site internet ?
>>> Studio Aquilon - Création Web
Avatar de l’utilisateur
Xav
Site Admin
Site Admin
 
Messages: 7643
Inscription: 07 Déc 2003, 01:00
Localisation: France>Pas-de-Calais
Véhicule principal: Honda Civic 1.5 iLS VTEC [EK3]

Re: Pompe lave Glace arrière HS ?

Messagepar Tg_2 » 16 Déc 2010, 09:03

Merci, merci,

Faut pas s'énerver :hippi: , je démonterai ce week-end
et je verrai bien...
Tg_2
nouveau membre
nouveau membre
 
Messages: 3
Inscription: 15 Déc 2010, 15:29
Véhicule principal: 307sw
Véhicule secondaire: Honda Jazz

Re: Pompe lave Glace arrière HS ?

Messagepar LC Acura » 16 Déc 2010, 12:43

:lol:
Avatar de l’utilisateur
LC Acura
champion
champion
 
Messages: 1598
Inscription: 19 Oct 2006, 19:52
Localisation: Vendee
Véhicule principal: Acura Integra 4 portes! import
Véhicule secondaire: CRX DelSol 97!
Autre véhicule: Jazz 1.4L i-Dsi 2007, CBR 1000 RR 172cv!

Re: Pompe lave Glace arrière HS ?

Messagepar moulefrite » 10 Mar 2013, 15:52

du coup y'a pas de nouvelle ?!?!
Avatar de l’utilisateur
moulefrite
membre
membre
 
Messages: 12
Inscription: 29 Oct 2011, 12:50
Véhicule principal: Honda Civic 1.5 VTEC
Véhicule secondaire: Honda Jazz Graphite


Retourner vers Forum général Honda Jazz ( 02- 08 )

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités