Probleme demarrage à froid Jazz 1.2

Probleme demarrage à froid Jazz 1.2

Messagepar pinouye » 23 Nov 2013, 12:37

Bonjour à tous,

Je suis propriétaire d'une Jazz 1.2 de 2002 totalisant ... 173000 km (si si!)

J'en suis très satisfait, les seuls soucis rencontrés jusqu'ici sont 2 roulements de roue AR changés autour des 100 000km. Sinon, révisions et pièces d'usure, et RAS.

Cependant, depuis quelques semaines, elle ne démarre pas le matin, par temps froid et/ou humide.

J'ai changé les bougies (oui, les 8 :D ) qui étaient assez blanches, sans effet.
Nous l'avons emmené chez honda, pour changement du filtre à essence (il était d'origine... oui, je sais c'est pas bien :a051: )
Ils ont aussi diagnostiqué que les bobines étaient HS. Comme c'est largement à ma portée, j'ai décidé de les changer moi-même.

Les bobines AR sont indisponibles en ce moment (rupture de stock apparemment), je n'ai donc changé que les 4 côté admission.

Sans résultat.

Le démarreur tourne bien, la pompe à essence s'enclenche bien quand je mets le contact.

Je doute que les 4 bobines non changées soient vraiment la cause. Ça tournerait pas rond je comprendrais, mais là, ça ne tourne pas du tout.

Je pencherais plus pour un problème d'alimentation carburant, ou un capteur qui déconnerait.

Quelqu'un aurait-il eu ce problème? Ou des idées de pistes?

Merci
pinouye
nouveau membre
nouveau membre
 
Messages: 6
Inscription: 20 Mar 2010, 11:44
Véhicule principal: Jazz 1.2
Véhicule secondaire: 204

Re: Probleme demarrage à froid Jazz 1.2

Messagepar phn » 29 Nov 2013, 14:59

Les quatre bobines arrière sont les plus sollicitées, car au dessus de l'échappement, elles chauffent plus et ce sont celles-ci qui posent Pb. On les trouvent chez OSCARO pour un peu plus de 50 € pièces.
phn
nouveau membre
nouveau membre
 
Messages: 3
Inscription: 12 Oct 2013, 11:35
Véhicule principal: HONDA JAZZ 1ère génération


Retourner vers Forum général Honda Jazz ( 02- 08 )

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité