Pb sur 4éme génération 2.0L 16s

Pb sur 4éme génération 2.0L 16s

Messagepar Uffo » 21 Mai 2009, 13:02

Bonjour

Prélude 2.0L 16s 133Ch B314/24 (environ 90.000 Km)

déjà, j'espère poster ou il faut

*mon premier problème et le plus dérangeant est le freinage:
aprés avoir changer 2 fois les disques et 1 fois les silent bloc (je ne sait pas trop lesquels mais en rapport avec le freinage), j ai d'énnorme vibration au freinage a partir de 80Km/h, même en dessous ça tremble mais reste encore supportable
chez honda on m as laisser entendre que les disque été encore voilé
pourtant la dernière opération était le remplacement des silent bloc qui avai fait disparaitre ces vibrations mais 1 mois plus tard c etait revenu
non seulement je peu pas attaquer et en plus c'est super dangereux car si je frein fort j'ai l impression que mon tableau de bord vas partir en lambeau tellement ca tremble
toujours sur le freinage avant que j ai ce problème, les jours de grosse attaque les 4 disque arrivait a ce mettre rouge écarlate avec la pédale qui devenait de plus en plus molle et les distance qui ce rallongeait
donc suite a tout ça je pensait investir dans des disques rainurer/percer de chez "Oreca" (seul endroit que j'ai trouver) de meme diametre que l'origine (je suis en jante ferraille de 14")
faudrait il aussi remplacer les plaquette neuve ? par des compétition ?
voir même les étrier ?
si c les cas auriez vous un endroit ou je pourrais trouver un kit complet disques/plaquettes/étriers GrN ou percer/rainurer qui logent dans mes jantes de 14" d'origine ?

*le second problème est moindre mais très gênant pas temps de pluie :
mon voyant "ABS", après quelques centaines de mètres s'allume et l'ABS en question ne fonctionne plus
un mécano as essayer de remplacer le boitiers d'ABS par un d'occasion mais avec le même résultat (bizarre)
après des heures de recherche j'ai fini par trouver une doc technique de 1500 pages de ma lude mais tout en anglais et en regardant du cotes freinage j'ai découvert que les cause de ce voyant allumer pouvait être plein de raison mais malheureusement j'ai pas suivi les cours d'anglais a l'école du coup je suis pas plus avancer a part le fait que ça peu être autres chose que le boitier

*le dernier problème est surtout gênant pour l'entretient :
mon compteur kilométrique s'est arrêter du jour au lendemain, le compteur de vitesse lui fonctionne très bien
les solution des mécano que j'ai été voir, c'était, bien sur, de remplacer le tout, compteur + tableau de bord (soit disant que c'est indissociable)
sauf que pour ça il me faut débourser entre 1200 et 1300 €
un peu beaucoup trop chére juste pour des chiffre qui tourne plus ^^

voila, c'est dommage d'avoir une voiture qui tienne aussi bien la route et de ne pas pouvoir l'utiliser a son max a cause de petite chose très dérangeante

si vous avait des questions ou des précisions, je suis a votre disposition

merci d'avance pour vos réponse
Uffo
nouveau membre
nouveau membre
 
Messages: 3
Inscription: 21 Mai 2009, 12:25
Véhicule principal: Prélude 2.0L 16s 94

Re: Pb sur 4éme génération 2.0L 16s

Messagepar T-Maxx » 22 Mai 2009, 08:16

Bonjour,

Pour l'ABS, le fait que le voyant s'allume apres une certaine distance parcourue nous done deja une bonne indication.
En fait, je pense qu'il doit s'allumé dés que tu dépasse une certaine vitesse (15~30 km/h). Cela signifie généralement qu'un capteur de vitesse de roue est HS ou ne donne pas une vitesse de roue cohérante.
Pour savoir lequel est en cause, il faut shunter le connecteur de controle et compter le nombre de cligotement de la LED ou du voyant au tableau de bord puis effectuer les controles de resistances du capteur et de sa cible.

Pour le compteur kilometrique, pas d'autre solution que de le remplacer à moins que tu arrives à identifier le probleme apres une dépose minutieuse et d'y remedier. En general, un compteur qui ne marche plus, c'est un compteur qui a subit des tours invers forcé (si tu vois ce que je veux dire?).

Et pour tes disques voilés, si tu les mets au rouge c'est evident qu'ils se voilent car les origines ne sont pas prevu pour une utilisation extreme. un kit disques + plaquettes addaptés devraient mieux t'aller.
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4918
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Pb sur 4éme génération 2.0L 16s

Messagepar Uffo » 22 Mai 2009, 09:00

merci pour ta réponse

par contre il ce situe ou le connecteur de controle et j imagine qu il y a plusieur possibiliter de shuntage

comme la nuit porte conseil , je me suis demander si il ne fallai pas aussi changer les disque et plaquette arriere vu que quand les disque sont rouge , ce sont les 4 :oops:

pour le compteur kilometrique , je trouve bizard qu il est ete trafiquer car a l achat j ai bien fait attention a l usure genre des pédales , tapis de sol mais bon suis pas expert non plus ^^
si qq un as deja changer sont compteur, cela est il complex et est il facil de trouver un nouveau compteur ?

enfin je trouve bizard que chez honda il fassent une petite coupé sport sans mettre un freinage de qualitee ou alors c que je suis un rally man ds l ame lol

encore merci T-maxx
Uffo
nouveau membre
nouveau membre
 
Messages: 3
Inscription: 21 Mai 2009, 12:25
Véhicule principal: Prélude 2.0L 16s 94

Re: Pb sur 4éme génération 2.0L 16s

Messagepar T-Maxx » 22 Mai 2009, 16:12

Pour lire les codes ABS:

1. Arrêter le moteur.
2. Mettre le contact et s'assurer que le témoin du système de frein anti-enrayage s'allume.
3. Remettre le moteur en marche et vérifier le témoin du système de frein anti-enrayage .
• Il n'y a pas de problème dans le système de frein anti-enrayage si le témoin du système de frein anti-enrayage s'éteint.
• Passer à l'étape 4 si le témoin du système de frein anti-enrayage s'éteint, puis se rallume.
4. Arrêter le moteur.
5. Déconnecter le connecteur de contrôle de service du couvercle de connecteur situé sous l'avant de la console centrale.
Connecter les deux bornes du connecteur de contrôle de service avec un fil volant.
2009-05-22_170551.jpg

6. Mettre le contact, mais ne pas mettre le moteur en marche.
7. Noter la fréquence de clignotement du témoin du système de frein anti-enrayage.
La fréquence de clignotement indique le code de problème.
2009-05-22_170613.jpg

PRECAUTION: Avant de mettre le moteur en marche, déconnecter le fil volant du connecteur de contrôle de service faute de quoi le
témoin de contrôle du moteur restera allumé tant que le moteur tourne.

Note:
• L'unité de commande peut indiquer trois codes de problème (un, deux ou trois problèmes).
CODE DE PROBLEME:
7-2
Code principal: 7
Code auxiliaire: 2
- Pause de 1 seconde
• Si le témoin du système de frein anti-enrayage ne s'allume pas, voir le Dépistage des pannes du circuit de témoin du système de frein antienrayage.
• Si l'on fait une erreur en comptant la fréquence de clignotement, couper le contact, puis remettre le contact pour refaire clignoter le témoin du système de frein anti-enrayage.
• Lorsque la réparation est terminée, déconnecter le fusible ABS B2 (15 A) pendant au moins 3 secondes pour effacer la mémoire de l'unité de commande.
Remettre ensuite le contact et recommencer la vérification.
• La mémoire est effacée si le connecteur est déconnectée de l'unité de commande ou si l'unité de commande est retirée de la carrosserie.
• Après l'enregistrement du code principal ou auxiliaire (si applicable), se reporter au tableau de symptôme.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4918
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Pb sur 4éme génération 2.0L 16s

Messagepar T-Maxx » 22 Mai 2009, 16:14

Et voila le tableau des codes: ;)
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4918
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Pb sur 4éme génération 2.0L 16s

Messagepar Uffo » 22 Mai 2009, 19:31

AHHH :good:

ca c une reponse :)

bon je regarde vite faiot le fofo avant de manger donc je me pencherai plus en detail un peu plus tard

en tout cas merci bcp car si la je trouve pas ma panne c que je doit etre une peu c...

je regarde ca plus en detail plus tard et au besoin je posterai des questions

sinon pas de site ou je peu trouver mon bonheur cotes disque+plaquette rainurer et/ou percer ?
Uffo
nouveau membre
nouveau membre
 
Messages: 3
Inscription: 21 Mai 2009, 12:25
Véhicule principal: Prélude 2.0L 16s 94


Retourner vers Forum général Honda Prelude (91-96)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité