à l'aide: Vtec en panne!!!!!!

Re: à l'aide: Vtec en panne!!!!!!

Messagepar batboy » 03 Mar 2010, 19:03

Me revoilà embêté avec le même soucis :cry:
je vais l'emmener chez mon concess' ou un autre garaiste (fan de Honda sur Manosque ^^ ) car il s'avère qu'elle consomme trop :a0104:
Je me suis encore fait surprendre par un gros manque d'huile alors que je n'ai pas de fuite sous le moteur :?:
après avoir remis le niveau d'huile, elle continue à avoir des ratés, mais cela ne se fait que "à froid"
(moment ou elle claque meme un peu :o )
le signal moteur du tableau de bord clignote puis s'éteint quand les symptomes s'éffacent une fois le moteur chaud :uh:
je suis donc très inquiet; j'ai plusieurs origines probables à ce soucis:
-j'ai -la veille- arrosé à grande eau mon moteur (tuyau, hein, pas Karcher!)
-je ne savais pas qu'il fallait changer de bougies tous les 10 000Kms :c062:
et les miennes en ont 30 000 :oops: (je les ai commandées et les changerai ce W.End (38€ quand meme :crazy: )
Donc, j'espère que ces "ratatouillages" (je suis cuisinier j'le rappelle :P ) prendront fin après une bonne vidange et de nouvelles bougies, sinon: direction docteur Honda :bye: et ma banquière n'appréciera pas :a051:

LE PIRE!!! c'est que ce matin -si préoccupé par mon moteur malade- je suis allé rayé une de mes jolies jante toute neuve contre un trottoir :pleure:
j'attend un aide bienvenu grâce à vos connaissances :a0186:
Avatar de l’utilisateur
batboy
leader
leader
 
Messages: 216
Inscription: 08 Nov 2007, 13:54
Localisation: cadenet (Vaucluse)
Véhicule principal: Honda Stream
Véhicule secondaire: Daewoo Lanos

Re: à l'aide: Vtec en panne!!!!!!

Messagepar Pedro » 03 Mar 2010, 19:19

Ce n'est pas tous les 10 000 km qu'il faut changer les bougies. Ça peut être fait, mais ce n'est pas primordiale à la santé du moteur. Je connais certains qui changent tous les ans, quel que soit le kilométrage.
Personnellement, je le fais tous les 50 000 km.
Image
Avatar de l’utilisateur
Pedro
CRX Ballade Driver
CRX Ballade Driver
 
Messages: 2622
Inscription: 01 Fév 2007, 10:57
Localisation: Centre-France
Véhicule principal: Honda Accord SY54
Véhicule secondaire: Honda CR-V RD8
Autre véhicule: Honda CRX AF53

Re: à l'aide: Vtec en panne!!!!!!

Messagepar marcaurele » 03 Mar 2010, 19:23

ah ces fameuses jante a l'oeil.... :D
c'est sur c'est dommage!!!
batboy a écrit:Je me suis encore fait surprendre par un gros manque d'huile

ca fait 2 fois...pas bien! ^^ tu bouffe tant d'huile que ca????
Tu ne fume pas bleu par hasard??? :sueur:
deja on y verra plus clair qd tu aura changé tes bougies...
pour le claquement a froid ca peut-etre normal si tu as des poussoirs hydroliques:quand le moteur est froid pas assez de pression d'huile pour activer les poussoirs d'ou un bruit de culbuteur... rien de grave si disparait a chaud
Avatar de l’utilisateur
marcaurele
champion
champion
 
Messages: 1401
Inscription: 28 Déc 2009, 19:10
Localisation: marseille
Véhicule principal: EJ9
Véhicule secondaire: Legend coupé MK1

Re: à l'aide: Vtec en panne!!!!!!

Messagepar marcaurele » 03 Mar 2010, 19:28

Pedro a écrit: Je connais certains qui changent tous les ans,

heh on s'est deja rencontré c'est ca? ^^
tu les changes tous les 50000??? :!: c'est quoi? des octoelectrodes en nitrures de titanium melangé a de la poudre de perplipipinium... ^^ :P
Avatar de l’utilisateur
marcaurele
champion
champion
 
Messages: 1401
Inscription: 28 Déc 2009, 19:10
Localisation: marseille
Véhicule principal: EJ9
Véhicule secondaire: Legend coupé MK1

Re: à l'aide: Vtec en panne!!!!!!

Messagepar batboy » 03 Mar 2010, 20:12

Ce qui m'étonne le plus c'est qu'après quelques mètres une fois la T°c OK tout tourne nikel :?:
C'est une panne surement due aux nouvelles jantes de KéKéBoy,
ses jantes alu Honda d'origine doivent déjà lui manquer à mon p'tit Stream; il m'en fait baver du coup :lol:
Avatar de l’utilisateur
batboy
leader
leader
 
Messages: 216
Inscription: 08 Nov 2007, 13:54
Localisation: cadenet (Vaucluse)
Véhicule principal: Honda Stream
Véhicule secondaire: Daewoo Lanos

Re: à l'aide: Vtec en panne!!!!!!

Messagepar Pedro » 03 Mar 2010, 23:30

marcaurele a écrit:Tu les changes tous les 50 000??? :!:

Ben oui. Et elles ne sont pas du tout noires.
Le manuel d'atelier préconise tous les 40 000 km. :)
Image
Avatar de l’utilisateur
Pedro
CRX Ballade Driver
CRX Ballade Driver
 
Messages: 2622
Inscription: 01 Fév 2007, 10:57
Localisation: Centre-France
Véhicule principal: Honda Accord SY54
Véhicule secondaire: Honda CR-V RD8
Autre véhicule: Honda CRX AF53

Re: à l'aide: Vtec en panne!!!!!!

Messagepar batboy » 12 Mar 2010, 13:59

Bon pas de soucis quant aux ratés de mon Vtec :sueur: ,
finalement, il s'agissait bien des bougies :c062:
Maintenant que je les ai remplacé tout va bien :a049:
au passage j'ai dut me fabriquer ma propre clé pour éviter la case "garagiste" ^^

Mais tout ceci m'a permis de réviser un peu l'ensemble de la Bète :good: :

j'ai observé un manque de liquide de dirction assisté,
sauriez vous me conseillez sur le liquide à mettre et aussi s'il faut le faire vidanger :?: ???
Si c'est le cas; la marche à suivre me serait aussi utile :oops:
Par avance, merci de vos conseils, toujours efficaces :good:
Avatar de l’utilisateur
batboy
leader
leader
 
Messages: 216
Inscription: 08 Nov 2007, 13:54
Localisation: cadenet (Vaucluse)
Véhicule principal: Honda Stream
Véhicule secondaire: Daewoo Lanos

Re: à l'aide: Vtec en panne!!!!!!

Messagepar Xav » 12 Mar 2010, 19:41

tu demandes l'appoint chez Honda la prochaine fois que tu vas y faire un truc, c'est gratos si le mécano est sympa. Ensuite faudra surveiller si ca reste stable parce qu'une fuite à ce niveau c'est pas cool :uh:
Image

NOUVEAU ? voici de l'aide :
- Guide d'utilisation du forum ( poster une photo, une video, les sections...)
- La FAQ tous les tuto et les questions qui reviennent souvent

Besoin d'un site internet ?
>>> Studio Aquilon - Création Web
Avatar de l’utilisateur
Xav
Site Admin
Site Admin
 
Messages: 7643
Inscription: 07 Déc 2003, 01:00
Localisation: France>Pas-de-Calais
Véhicule principal: Honda Civic 1.5 iLS VTEC [EK3]

Re: à l'aide: Vtec en panne!!!!!!

Messagepar batboy » 12 Mar 2010, 23:17

Ah bon, OK!?
pas de vidange à faire alors???
Bon...ça va, mais je pense pas qu'il y ait de fuite
il n'en manque qu'un peu et elle a tout de meme 140 000Kms :oops:
ce doit etre normal ^^
Avatar de l’utilisateur
batboy
leader
leader
 
Messages: 216
Inscription: 08 Nov 2007, 13:54
Localisation: cadenet (Vaucluse)
Véhicule principal: Honda Stream
Véhicule secondaire: Daewoo Lanos

Précédente

Retourner vers Forum général Honda Stream (01-05)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité