demarrage au froid

demarrage au froid

Messagepar skiff_95 » 20 Fév 2012, 21:14

Bonjour a tous

Possédant une honda accord diesel 2.2 de 2004 de 160000kms avec une fiabilité exemplaire ;0)
Depuis cette hiver problème de démarrage lors des gelés matinales. Aucun soucis si les températures sont positives.
Pas de soucis je change les bougies de préchauffage = idem
Ok je change la batterie par une autre modèle Varta E11 correspondant au véhicule = encore idem :0(

Je vérifie le relais de préchauffage avec mon Voltmètre, pas de soucis il colle et envoie du 12 V au niveau des bougie...

Alors la je sèche

Quelqu'un a rencontré ce même soucis?
Comment fonctionne le relais de préchauffage? Comment arrête il l’envoi du 12V? Une tempo? Un capteur?
Je n'ai pas trouvé la revue technique pour ce modèle

Si vous des idées ou une revue technique je suis preneur.

Merci a tous
A+
skiff_95
nouveau membre
nouveau membre
 
Messages: 9
Inscription: 19 Fév 2012, 14:20
Véhicule principal: Honda

Re: demarrage au froid

Messagepar T-Maxx » 20 Fév 2012, 22:55

Salut,
les bougies de prechauffage ne servent pas vraiment au demarrage, meme si ça aide, ceux sont pas elles qui empechent le demarrage.

Comme tu as une injection direct, pas besoin de prechaufer une chambre de combustion puisqu'il n'y en a pas.

elles sont la uniquement pour baisser la pollution.

je serai toi, je regarderai du coté du filtre à gasoil ou de la qualité du gasoil. commence par purger l'eau du filtre. il a quel age ton filtre à gasoil ?
comment fais tu ton plein? je veux dire par la: est ce que ton reservoir est souvent avec plus d'air que de carburant ?
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: demarrage au froid

Messagepar skiff_95 » 21 Fév 2012, 14:41

Bonjour et merci pour ton retour

Le filtre a 20000 kms je pensais le changer.
Ce qui me surprends c'est que je rencontre ce problème lors de la vague de froid.

Côte réservoir, en effet le réservoir est à moitié plein.
Autre signe de temps en temps en ouvrant le bouchon du réservoir de fuel je peux entendre un bruit d'aspiration.

Merci
A+
skiff_95
nouveau membre
nouveau membre
 
Messages: 9
Inscription: 19 Fév 2012, 14:20
Véhicule principal: Honda

Re: demarrage au froid

Messagepar T-Maxx » 21 Fév 2012, 23:18

C'est bien ce que je supposai, tu dois avoir de l'eau au fond de ton filtre à gasoil, lorsque les temperatures sont au niveau de zerro ou en dessous, tu as des difficultés de demarrage car l'eau se fige (gloçon) et le gasoil ne circule pas. ce phenomene est accentué lorsqu'on a beaucoup d'air dans le reservoir car c'est connu, il y a de l'humidité dans l'air qui se condense sur les paroies du reservoir et finis dans le filtre .....


Pour le pchittt du bouchon, c'est tout à fait normal puisque le resevoir est maintenu sous dépression/pression par un clapet dans le bouchon. Donc pas de panique pour ce bruit d'aspiration, plus le reservoir sera vide, plus l'aspiration est longue.
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: demarrage au froid

Messagepar skiff_95 » 23 Fév 2012, 21:17

Merci pour ton retour avec toutes tes precisions.
Je change le filtre ce Week end et je te donne le verdict.

Merci
et bon Week End
skiff_95
nouveau membre
nouveau membre
 
Messages: 9
Inscription: 19 Fév 2012, 14:20
Véhicule principal: Honda

Re: demarrage au froid

Messagepar skiff_95 » 27 Fév 2012, 11:23

Comme convenu voici le retour après le changement de filtre à gas oil

Un grand merci à toi c'est magique la voiture démarre au quart de tour comme auparavant.

MERCI
:bravo:
skiff_95
nouveau membre
nouveau membre
 
Messages: 9
Inscription: 19 Fév 2012, 14:20
Véhicule principal: Honda

Re: demarrage au froid

Messagepar T-Maxx » 28 Fév 2012, 23:01

Avec plaisir :good:

merci de ton retour
:byebye:
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: demarrage au froid

Messagepar skiff_95 » 15 Mar 2012, 21:49

De nouveau de retour
Car ce matin la voiture beaucoup de mal à démarrer
les mêmes symptômes.... que faire?
skiff_95
nouveau membre
nouveau membre
 
Messages: 9
Inscription: 19 Fév 2012, 14:20
Véhicule principal: Honda

Re: demarrage au froid

Messagepar skiff_95 » 02 Avr 2012, 21:30

de retour pour vous informer de la situation
La voiture a été analyse par Honda ils n'ont rien trouvés donc par déduction
ils pensent que c'est les injecteurs 1600€ pièces et MO = excellente nouvelle. :non:

voila
skiff_95
nouveau membre
nouveau membre
 
Messages: 9
Inscription: 19 Fév 2012, 14:20
Véhicule principal: Honda


Retourner vers Forum général Honda Accord ( 02 - 08 )

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité