Problème de démarrage

Problème de démarrage

Messagepar Marlène » 18 Sep 2008, 19:13

Bonjour, j'ai une honda concerto 1,5 i 16 s de 1993
Mais j'ai un problème de démarrage :uh: :uh:
Je viens de l'acheter et on s'est aperçu après de vaine tentative de démarrage qu'il y avait une durite coupé en 2 à coté du réservoir, sans doute une durite de retour d'air.On l'a donc raccordé.
Le réservoir était tout le temps sous pression
Elle a très bien démarrer ces 3 derniers jours mais aujourd'hui impossible de la faire démarrer! :sneaky: :sneaky:
Remarque : la pompe ne s'amorce pas toujours le problème viendrait il de la?
Pouvez m'aider
merci
Marlène
nouveau membre
nouveau membre
 
Messages: 5
Inscription: 18 Sep 2008, 19:02
Véhicule principal: honda concerto
Véhicule secondaire: opel calibra
Autre véhicule: golf 1

Re: Problème de démarrage

Messagepar T-Maxx » 18 Sep 2008, 19:28

Bonsoir,
comment deduis tu que la pompe n'ammorce pas ?
tu as regardé s'il y avait de la pression à l'entré des injecteurs ou c'est parsque tu n'entend pas la pompe tourner?

le voyant moteur (orange) s'eteind t il bien au bout d'une dixaine de secondes ?
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Problème de démarrage

Messagepar Marlène » 18 Sep 2008, 19:37

Je ne l'entend pas tourner quand je met le contact
Pourrait tu me dire qu'est que c'est le voyant rouge du coté passager (au niveau des pieds)
merci
Marlène
nouveau membre
nouveau membre
 
Messages: 5
Inscription: 18 Sep 2008, 19:02
Véhicule principal: honda concerto
Véhicule secondaire: opel calibra
Autre véhicule: golf 1

Re: Problème de démarrage

Messagepar T-Maxx » 18 Sep 2008, 19:41

Au niveau des pieds, c'est le calculateur d'injection et le voyant rouge indique s'il y a des codes deffaut
compte le nombre de clignotement
1 long = 1 dixaine
1 court = Une unité
exemple: 2 long suivi de 3 court = 23

Sinon tu ne m'as pas repondu pour le voyant orange.

Et sinon ça ressemble bien à un probleme de relais principal surtout si tu as le dode 16 en code defaut
@+
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Problème de démarrage

Messagepar Marlène » 18 Sep 2008, 20:18

le voyant jaune s'éteint et se rallume quand je lance le démarreur et donc elle ne démarre pas.
Marlène
nouveau membre
nouveau membre
 
Messages: 5
Inscription: 18 Sep 2008, 19:02
Véhicule principal: honda concerto
Véhicule secondaire: opel calibra
Autre véhicule: golf 1

Re: Problème de démarrage

Messagepar Marlène » 18 Sep 2008, 20:31

mais c pas régulier sa arrive une fois sur 5 ou 6
Marlène
nouveau membre
nouveau membre
 
Messages: 5
Inscription: 18 Sep 2008, 19:02
Véhicule principal: honda concerto
Véhicule secondaire: opel calibra
Autre véhicule: golf 1

Re: Problème de démarrage

Messagepar T-Maxx » 19 Sep 2008, 17:58

T-Maxx a écrit:compte le nombre de clignotement
1 long = 1 dixaine
1 court = Une unité
exemple: 2 long suivi de 3 court = 23

?????????
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Problème de démarrage

Messagepar Marlène » 25 Sep 2008, 18:59

Après quelques navigations sur les forums concernant les honda j'ai trouvé d'autres personnes qui ont le même problème que moi
sa viendrait peut être du relais principale, je l'ai trouvé.....mais comment savoir laquelle soudure n'est pas bonne
quelqu'un aurait il une photo ou quelque chose qui puisse m'aider
svp
merci
Marlène
nouveau membre
nouveau membre
 
Messages: 5
Inscription: 18 Sep 2008, 19:02
Véhicule principal: honda concerto
Véhicule secondaire: opel calibra
Autre véhicule: golf 1

Re: Problème de démarrage

Messagepar T-Maxx » 26 Sep 2008, 06:21

T-Maxx a écrit:Et sinon ça ressemble bien à un probleme de relais principal surtout si tu as le dode 16 en code defaut

Tu as deja pas mal de sujets qui traitent de ce relais sur le forum.

Mais le dossier le plus complet se trouve ici en anglais:
http://techauto.awardspace.com/mainrelay.html

Merci google pour la traduction:
http://66.102.9.104/translate_c?hl=fr&s ... WBoTAmsgAg
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005


Retourner vers Forum général Honda Concerto (90-94)

Qui est en ligne

Utilisateurs parcourant ce forum: Google [Bot] et 1 invité