Joint de culasse?

Joint de culasse?

Messagepar roulecool » 27 Juil 2009, 15:22

Bonjour,
J'ai un problème sur ma Concerto.

J'ai fait un trajet de 500 kms et dès le début j'ai remarqué que le moteur broutait au ralenti et jusqu'a 2000 tours environs puis part normalement dans les tours.

De plus j'ai rajouté l'équivalent de 2 verres de liquide de refroidissement tout les 200 bornes.

Je suis passé voir un mécano ce matin qui à débranché les bougies une par une.
Pas de mayo dans l'huile.

D'après lui il y'a un souci sur le cylindre N°2 (le régime moteur n'a pas changé en débranchant la bougie)

Donc est ce que ça sent le joint de culasse hs et voir d'autres problèmes (cylindre N°2)?

je l'ai depuis 5000 kms et j'ai fait faire la distribution pompe à eau au tout début.
les filtres, bougies et vidanges sont à jour...

Vos avis SVP merci ;)
roulecool
membre confirmé
membre confirmé
 
Messages: 51
Inscription: 09 Mar 2009, 11:14
Localisation: 31
Véhicule principal: Concerto 1.6-i16

Re: Joint de culasse?

Messagepar LC Acura » 27 Juil 2009, 18:13

Est ce que tu trouves qu'elle fume un peu blanc en permanence ?
Est ce que tu vois une fuite de liquide de refroidissement qui coulerai par terre, si ça fuit PAS par terre c'est qu'elle le mange!
Intervertis une des bougies sur le 2 ( pas les câbles hein ! :lol: ) et vois si en débranchant le 2 elle fait tjs pareil.
Tu n'ai pas obligé d'avoir de la mayo pour que ce soit un joint de culasse, tu peut avoir juste un passage d'eau direct dans le cylindre par une fuite du joint de culasse,
En général on commence par s'assurer que c'est pas l'allumage, mais bon si tu dis que tu remets 2 vers d'eau tous les 200 bornes!! il y a des chances que se soit le joint de culasse :uh: ( si c'est pas pas une fuite externe, je me répète! :lol: )
Avatar de l’utilisateur
LC Acura
champion
champion
 
Messages: 1598
Inscription: 19 Oct 2006, 19:52
Localisation: Vendee
Véhicule principal: Acura Integra 4 portes! import
Véhicule secondaire: CRX DelSol 97!
Autre véhicule: Jazz 1.4L i-Dsi 2007, CBR 1000 RR 172cv!

Re: Joint de culasse?

Messagepar roulecool » 28 Juil 2009, 10:56

:byebye: Bonjour et merci pour ta réponse,

Donc elle ne fume pas blanc, juste un peu au ralentit et lors de petites accélérations (quand le moteur "broute") je ne pense pas que ce soit de la condensation avec les chaleurs de juillet...

Pas vu de fuite dessous ni au niveau des durites.

J'ai donc intervertis la bougie 1 sur le cylindre 2 (la bougie du cylindre 2 était recouverte d'huile)
j'ai fais ça moteur froid, elle a démarré impeccable avec le starter automatique (le moteur n'a pas "brouté" lors des petites accélération) puis ça à recommencé à merdouiller lorsque le moteur fut en température.

En débranchant les bougies 1 par 1, j'ai pu voir qu'il n'y a pas de changement de régime moteur sur le cylindre N°2 (par contre l'étincelle était franche à la sortie de l'antiparasite donc allumage ok?)

est-ce que ça confirme le joint de culasse hs?

Je ne sait pas si ça vaut le coup d'engager la réparation (coût?) ou de changer de voiture... :uh:
roulecool
membre confirmé
membre confirmé
 
Messages: 51
Inscription: 09 Mar 2009, 11:14
Localisation: 31
Véhicule principal: Concerto 1.6-i16

Re: Joint de culasse?

Messagepar LC Acura » 28 Juil 2009, 11:44

Ben ça aurait put être aussi un problème d'injection, mais ce qui fait dire "joint de culasse" c'est ta conso de liquide de refroid!
Oui l'allumage est ok d'après ce que tu décris.
Est ce que ça vaut le coup? ben en garage non c'est clair ils vont t'assassiner à coup de 600/800 Euros, mais si tu connais qq qui peut te le faire ça serait l'idéal, grand max 200 Euros ( avec la main d'œuvre du gars! :D )
Avatar de l’utilisateur
LC Acura
champion
champion
 
Messages: 1598
Inscription: 19 Oct 2006, 19:52
Localisation: Vendee
Véhicule principal: Acura Integra 4 portes! import
Véhicule secondaire: CRX DelSol 97!
Autre véhicule: Jazz 1.4L i-Dsi 2007, CBR 1000 RR 172cv!

Re: Joint de culasse?

Messagepar roulecool » 28 Juil 2009, 12:09

Merci,

j'avais bien peur du tarif qui se confirme... :effraye:

Est-ce qu'en ayant fais 500 kms comme ça il risque d'y avoir des surprises au démontage qui pourrait engager plus de frais encore (genre culasse)?

Le moteur a pourtant très bien tourné pendant le trajet, c'était juste les phases de ralentit et redémarrage (péages autoroute) ou ça merdouillait vraiment.
Je me suis arrêté régulièrement pour vérifier le ldr et en rajouter quand nécessaire, je ne pense pas que le moteur est chauffé.

Je suis du Tarn, et je connais personne qui pourrait me faire ça, dommage...
roulecool
membre confirmé
membre confirmé
 
Messages: 51
Inscription: 09 Mar 2009, 11:14
Localisation: 31
Véhicule principal: Concerto 1.6-i16

Re: Joint de culasse?

Messagepar LC Acura » 28 Juil 2009, 17:49

Du moment que ton moteur n'est pas monté en température, tu as sauvé ton moteur et donc normalement il devrait pas y avoir d'autres surprises car tu as rajouté du ldr tout le temps :good:
Ton niveau d'huile il est correct ? Elle en a pas mangé ?
Avatar de l’utilisateur
LC Acura
champion
champion
 
Messages: 1598
Inscription: 19 Oct 2006, 19:52
Localisation: Vendee
Véhicule principal: Acura Integra 4 portes! import
Véhicule secondaire: CRX DelSol 97!
Autre véhicule: Jazz 1.4L i-Dsi 2007, CBR 1000 RR 172cv!

Re: Joint de culasse?

Messagepar roulecool » 28 Juil 2009, 18:06

Oui j'ai surveillé l'aiguille de température tout le trajet qui est restée au milieu comme d'habitude.
Pour ce qui est de l'huile, le niveau n'a pas baissé et je n'ai pas vu de "mayo" aussi bien sous le bouchon de remplissage que sur la jauge.

ça me rassure quand même ce que tu viens de me dire car j'avais un gros doute sur le fait d'avoir endommagé le moteur en roulant 500 bornes.
Je vais peut-être engager la réparation si je trouve quelqu'un dans le Tarn qui puisse me le faire.

Cette voiture acheté à petit prix sans carnet ni factures et en l'état à du en voir des vertes et des pas mures vu qu'en plus elle servait de véhicule de prêt dans un petit garage...
Dès son achat j'avais fait la distri, pompe à eau, silent bloc arrière, filtres, bougies, vidanges... puis CT ok

Je ne me faisait pas trop de souci du coté du joint de culasse vu la réputation des moteurs Honda. Est-ce signe d'une utilisation intensive à froid?

Je pense qu'il n'ai pas nécessaire de changer la pompe à eau (- de 5000kms) mais qu'en est t-il de la courroie et du tendeur de distribution, je suis obligé de les changer en même temps? ;)
roulecool
membre confirmé
membre confirmé
 
Messages: 51
Inscription: 09 Mar 2009, 11:14
Localisation: 31
Véhicule principal: Concerto 1.6-i16

Re: Joint de culasse?

Messagepar LC Acura » 28 Juil 2009, 18:24

roulecool a écrit:Cette voiture acheté à petit prix sans carnet ni factures et en l'état à du en voir des vertes et des pas mures vu qu'en plus elle servait de véhicule de prêt dans un petit garage...
Dès son achat j'avais fait la distri, pompe à eau, silent bloc arrière, filtres, bougies, vidanges... puis CT ok

Je ne me faisait pas trop de souci du coté du joint de culasse vu la réputation des moteurs Honda. Est-ce signe d'une utilisation intensive à froid?

Je pense qu'il n'ai pas nécessaire de changer la pompe à eau (- de 5000kms) mais qu'en est t-il de la courroie et du tendeur de distribution, je suis obligé de les changer en même temps? ;)


Si tu as changé ta distri quand tu l'as eu tu n'as pas besoin de la changer (sauf si t'as fait genre + de 100 000 avec depuis ) mais là si j'ai bien compris t'as rouler que 5000 bornes avec, donc aucun soucis!
Le problème des voitures de pret ( surtout les vieilles! ) c'est tout en à rien faire de la caisse donc tout le monde tire dedans aussi bien à chaud comme à froid :uh: ça n'a pas du l'aider c'est sur!
Si tu as besoin de conseils pour le démontage n'hésites pas, le site est là pour ça :D
Avatar de l’utilisateur
LC Acura
champion
champion
 
Messages: 1598
Inscription: 19 Oct 2006, 19:52
Localisation: Vendee
Véhicule principal: Acura Integra 4 portes! import
Véhicule secondaire: CRX DelSol 97!
Autre véhicule: Jazz 1.4L i-Dsi 2007, CBR 1000 RR 172cv!

Re: Joint de culasse?

Messagepar roulecool » 28 Juil 2009, 21:47

Merci beaucoup LC Acura,

Je posterais pour tenir au courant de la suite. ;)
roulecool
membre confirmé
membre confirmé
 
Messages: 51
Inscription: 09 Mar 2009, 11:14
Localisation: 31
Véhicule principal: Concerto 1.6-i16

Re: Joint de culasse?

Messagepar roulecool » 29 Juil 2009, 13:45

Bon je vais faire la réparation, j'ai trouvé un petit garage de village aux tarifs raisonnables.

le mécano opte aussi pour le joint de culasse, il a senti en ouvrant le bouchon du vase que les gaz d'échappements passait dans le liquide et il y'a un petit dépôt noir à la surface du vase...

Il va contrôler la culasse et il m'a dit aussi que ce n'est pas la peine de changer le kit distri vu qu'il est neuf.

Voila, je l'amène ce soir et si tout va bien je la récupère la semaine prochaine. :)
roulecool
membre confirmé
membre confirmé
 
Messages: 51
Inscription: 09 Mar 2009, 11:14
Localisation: 31
Véhicule principal: Concerto 1.6-i16

Re: Joint de culasse?

Messagepar loosegate » 31 Juil 2009, 20:23

roulecool a écrit:Bon je vais faire la réparation, j'ai trouvé un petit garage de village aux tarifs raisonnables.

le mécano opte aussi pour le joint de culasse, il a senti en ouvrant le bouchon du vase que les gaz d'échappements passait dans le liquide et il y'a un petit dépôt noir à la surface du vase...

Il va contrôler la culasse et il m'a dit aussi que ce n'est pas la peine de changer le kit distri vu qu'il est neuf.

Voila, je l'amène ce soir et si tout va bien je la récupère la semaine prochaine. :)


Bah c'est balo !!! J'arrive juste sur le post :oops: Bon et a part ça t'es dans quel coin du Tarn ? On ne sait jamais...
Avatar de l’utilisateur
loosegate
champion
champion
 
Messages: 1483
Inscription: 02 Sep 2008, 00:30
Localisation: Haute Garonne
Véhicule principal: ACTY-Rider H4A
Véhicule secondaire: Coupé Civic EM2
Autre véhicule: TOYBARU GT86

Re: Joint de culasse?

Messagepar psychose » 01 Aoû 2009, 01:11

Loosegate, accro à la clé de 12 et jamais très loin d'une Honda ^^
Crx Vtec
Avatar de l’utilisateur
psychose
champion
champion
 
Messages: 770
Inscription: 22 Aoû 2004, 01:00
Localisation: Dordogne
Véhicule principal: Civic EJ9
Véhicule secondaire: Crx EE8
Autre véhicule: CR250

Re: Joint de culasse?

Messagepar Xav » 01 Aoû 2009, 10:52

oh un mec du Tarn :!: j'avais pas fait gaffe non plus. Loose faut lui proposer un essais du monster truck :grossourire:
Image

NOUVEAU ? voici de l'aide :
- Guide d'utilisation du forum ( poster une photo, une video, les sections...)
- La FAQ tous les tuto et les questions qui reviennent souvent

Besoin d'un site internet ?
>>> Studio Aquilon - Création Web
Avatar de l’utilisateur
Xav
Site Admin
Site Admin
 
Messages: 7643
Inscription: 07 Déc 2003, 01:00
Localisation: France>Pas-de-Calais
Véhicule principal: Honda Civic 1.5 iLS VTEC [EK3]

Re: Joint de culasse?

Messagepar roulecool » 01 Aoû 2009, 11:15

Salut les gars, oui je suis du Tarn (Castres)

C'est sympa loosegate mais ça y'est, le mécano a déposé la culasse et c'est bien le joint de culasse qui est en cause sur le cylindre N°2.
Si tout va bien, je la récupère la semaine prochaine ^^

Dans un futur proche, je pense faire l'embrayage et le cardan droit ensuite je devrait être tranquille pour pas mal de kms !

Voila, sinon je suis très content de ma première Honda, et ce moteur quelle onctuosité ! :coeur:
Cette mésaventure n'entame pas l'admiration que j'ai pour la marque Honda car je l'ai vraiment sauvé de la fin (voiture de prêt depuis pas mal de temps)
roulecool
membre confirmé
membre confirmé
 
Messages: 51
Inscription: 09 Mar 2009, 11:14
Localisation: 31
Véhicule principal: Concerto 1.6-i16

Re: Joint de culasse?

Messagepar loosegate » 01 Aoû 2009, 21:33

ça roule :lol:

Bon, si t'as besoin, suis un peu à l'autre bout du dept mais suivant le cas, ça peut le faire...

Xav a écrit:oh un mec du Tarn j'avais pas fait gaffe non plus. Loose faut lui proposer un essais du monster truck

C'est clair à l'occase, ça me fait penser que je comptais rendre visite au magasinier de Castres histoire de lui montrer la bestiole :grossourire:
Suis entrain de devenir célèbre sur Albi avec ma chariote :king: Dès que je m'arrête quelquepart les gens viennent discuter le bout de gras 8) 8) Même les bleus ils rigolent quand je passe devant :a051:
Avatar de l’utilisateur
loosegate
champion
champion
 
Messages: 1483
Inscription: 02 Sep 2008, 00:30
Localisation: Haute Garonne
Véhicule principal: ACTY-Rider H4A
Véhicule secondaire: Coupé Civic EM2
Autre véhicule: TOYBARU GT86

Suivante

Retourner vers Forum général Honda Concerto (90-94)

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité