mystere feux stop

Moteur (bloc, culasse, admission, distribution...) & échappement (collecteur, cataliseur, silencieux...) & électronique (gestion) & électricité (batterie, alternateur) & refroidissement ( radiateur, liquide, pompe...) & lubrification ( huile, pompe...)

mystere feux stop

Messagepar civiced7 » 14 Sep 2008, 17:47

salut tout le monde!!!
Voila ma voiture me joue des tours bizards, mes feux stop ne fonctionne plus :cry:
mais:
les feux de positions fonctionnent
les ampoules ont l'air ok (pas de filament de casse)
mon troisieme feux stop fonctionne

donc a premiere vu ca ne vien pas des ampoules, ca ne vien pas du faisceau (il ni as que trois fils donc si les feux de position fonctionne c'est que le faisceau doit ok ?? non???) et ca ne doit pas venir du contacteur non plus puisque le 3 feux stop s'allume

La vraiment je séche :sueur: si quelqu'un as des idée je suis preneur :bye:
civiced7
leader
leader
 
Messages: 244
Inscription: 14 Jan 2006, 15:09
Localisation: montpellier

Re: mystere feux stop

Messagepar T-Maxx » 14 Sep 2008, 20:11

Salut,
On parle bien d'une Civic ED7 qui, si je ne me trompe pas, n'a pas de 3eme feu de stop d'origine ?

A quel endroit est pris l'alim de ce 3eme feu stop ?
Est il installé depuis longtemps ?
As tu un crochet d'atelage?

A premiere vue, je regarderai a l'endroit meme ou est branché le troisieme feux de stop pour voir si l'epissure n'a pas sectionner le fil !!

@+
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4918
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: mystere feux stop

Messagepar civiced7 » 14 Sep 2008, 20:40

il n'est effectivement pas d'origine mais est installe là depuis au moins 10 ans et ca a toujour fonctionne normalement jusqu'a quelque jour; et il n'y pas d'attelage.
J'ai regarde ça cette apres midi a premiere vu l'alim. a ete prise par pontage sur le faisceau le tout avec des fiches emboitables et je n'est pas vu de fils sectionné. Maintenant je n'est pas encore demonte toute la garniture mais jute celle du coffre cote hayon... est ce necessaire que je remonte plus loin puisque le troisiemme feux fonctionne?

David Vincent est parmis nous..........................
civiced7
leader
leader
 
Messages: 244
Inscription: 14 Jan 2006, 15:09
Localisation: montpellier

Re: mystere feux stop

Messagepar T-Maxx » 14 Sep 2008, 21:04

Je pense que ta fiche emboitable, certainement de couleur bleu, est la cause de ton probleme.
Tires sur les fils, il y en a un qui devrait venir tout seul sinon ouvre la et regarde si c'est pas oxydé.

De toute façon ça doit venir de la car la masse des feux stop est commune avec les veilleuse donc elle est bonne et l'alim est commune avec le troisieme feux donc on en deduit que jusqu'a ta fiche tu as une alim, donc en toute logique ça vient de la.
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4918
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: mystere feux stop

Messagepar civiced7 » 14 Sep 2008, 21:13

Oui c'est logique effectivement
Je n'est pas tirer sur les fils n'y deboitate ces fiches
merci de ton aide venerable T-Maxx :a0186:
je regarde ca et je tien au courant
civiced7
leader
leader
 
Messages: 244
Inscription: 14 Jan 2006, 15:09
Localisation: montpellier


Retourner vers Moteur, échappement, électronique, électricité, refroidissement, lubrification

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron