Alarme d'origine sur EJ9 ?

Intérieur ( sieges, scellerie, volant, commandes, tableau de bord... ) & accessoires (systeme audio & video, gps)

Alarme d'origine sur EJ9 ?

Messagepar Pouico974 » 22 Mar 2009, 22:07

Bonjour les mordus de vtec. Voila l'ancien proprio de ma EJ9 ma dit qu'il y avait l'alarme d'origine sur la voiture, seulement je n'ai pas d'éméteur pour activer et desactiver celle-ci. Selon lui elle s'enclenche quand on ferme la voiture, il ma dit ne jamais l'avoir entendu sonner. J'ai une LED rouge a gauche du volant qui clignotte dès que je coupe le contact, meme si je reste dans la voiture ouverte (j'ai la fermeture centralisée). Si vous avez l'alarme sur votre civic j'aimerais savoir si c pareil pour vous, vos temoignages sont les bienvenus. Bonne route les gars.
Avatar de l’utilisateur
Pouico974
membre confirmé
membre confirmé
 
Messages: 51
Inscription: 05 Mar 2009, 00:10
Localisation: Marseille
Véhicule principal: Honda Civic EJ9

Re: Alarme d'origine sur EJ9 ?

Messagepar T-Maxx » 23 Mar 2009, 08:43

Bonjour,
certain modeles avaient une telecommande d'origine avec fonction alarme mais je ne me rappelle pas qu'il y avait une led à gauche. je pense que cette led n'est pas d'origine.

Peux tu nous faire une photo de cette led
@+
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Alarme d'origine sur EJ9 ?

Messagepar marylen » 23 Mar 2009, 23:24

Bonsoir,
Sur mon Ej2 de 96 j'ai aussi la fermeture centralisée avec técommande et l'anti démarrage. Quand je coupe le contact une led rouge s'allume (à gauche du volant sur la photo) qui signale que l'anti démarrage rentre en fonction. Pour le désactiver et redémarrer la voiture je dois appuyer sur la touche blanche de la télécommande. Par contre, tant que les portes ne sont pas vérouillées, la led reste allumée fixe et quand je vérrouille les portes, la led se met à clignotter. Je ne sais pas si j'ai une alarme...
Sur l'Ej2 la led se trouve à côté de la télécommande du toit ouvrant et c'est bien d'origine, voir la photo ci-après :
Image
Avatar de l’utilisateur
marylen
leader
leader
 
Messages: 258
Inscription: 30 Sep 2008, 21:48
Localisation: Agen (Lot et Garonne)
Véhicule principal: Coupé civic ej2
Véhicule secondaire: mon VTT quand il fait beau !

Re: Alarme d'origine sur EJ9 ?

Messagepar T-Maxx » 24 Mar 2009, 21:25

marylen, sur la photo ce n'est pas un systeme d'origine mais accessoire.

Il y a eu des series speciale avec ce systeme MK150 monté en "euroption" c'est à dire sur les centre de stokage de honda france.

Mais ce n'est pas de l'origine Honda (usine) car pas referencé dans les catalogues pieces, pas present dans le manuels d'atelier ( schema éléctrique) mais beneficiant du support technique et de la garantie ( à l'époque) de honda.

C'est pour ça que je demande de mettre des photos ;)

reste à savoir si notre antillais à le meme led ???
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Alarme d'origine sur EJ9 ?

Messagepar marylen » 24 Mar 2009, 22:03

Merci pour ces précisions T-Maxx :good:

Et dans mon cas, ce led ne concerne que l'anti démarrage ? ou bien ma télécommande active aussi une alarme quand la voiture est vérouillée ? Je crois bien que Loose m'avait dit qu'il n'y avait pas d'alarme mais on n'a pas cherché plus que çà :lol:

Merci pour ta réponse ;)

Bonne soirée.
Avatar de l’utilisateur
marylen
leader
leader
 
Messages: 258
Inscription: 30 Sep 2008, 21:48
Localisation: Agen (Lot et Garonne)
Véhicule principal: Coupé civic ej2
Véhicule secondaire: mon VTT quand il fait beau !

Re: Alarme d'origine sur EJ9 ?

Messagepar T-Maxx » 25 Mar 2009, 01:08

Si c'est comme je pense une MK150 ( pas facile avec une vue d'une led seulement) elle ne fait que centralisation et coupure moteur
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Alarme d'origine sur EJ9 ?

Messagepar Pouico974 » 19 Mai 2009, 16:41

[img]C:\Users\déborah\Pictures\Civic%20EJ9\DSC00681.JPG[/img]

Voila la fumeuse led rouge
Avatar de l’utilisateur
Pouico974
membre confirmé
membre confirmé
 
Messages: 51
Inscription: 05 Mar 2009, 00:10
Localisation: Marseille
Véhicule principal: Honda Civic EJ9

Re: Alarme d'origine sur EJ9 ?

Messagepar Xav » 19 Mai 2009, 17:16

Image

NOUVEAU ? voici de l'aide :
- Guide d'utilisation du forum ( poster une photo, une video, les sections...)
- La FAQ tous les tuto et les questions qui reviennent souvent

Besoin d'un site internet ?
>>> Studio Aquilon - Création Web
Avatar de l’utilisateur
Xav
Site Admin
Site Admin
 
Messages: 7643
Inscription: 07 Déc 2003, 01:00
Localisation: France>Pas-de-Calais
Véhicule principal: Honda Civic 1.5 iLS VTEC [EK3]

Re: Alarme d'origine sur EJ9 ?

Messagepar Pouico974 » 20 Mai 2009, 12:40

Merci Xav je suis bidon en informatique je tiens ca de mon pere mdr

Image
Avatar de l’utilisateur
Pouico974
membre confirmé
membre confirmé
 
Messages: 51
Inscription: 05 Mar 2009, 00:10
Localisation: Marseille
Véhicule principal: Honda Civic EJ9

Re: Alarme d'origine sur EJ9 ?

Messagepar T-Maxx » 20 Mai 2009, 17:47

Bon ben ......

on n'est pas beaucoup plus avancé. Il faudrait suivre les fils de la led, voir sur quoi ils arrivent ( boitier, boite à fusible,...) et faire une photo ou relever les references de la bete.
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005


Retourner vers Intérieur & accessoires

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités