voyant moteur allumé démarre plus

voyant moteur allumé démarre plus

Messagepar raphael » 20 Nov 2016, 12:40

bonjours a tous.
voila mon problème:

je roulais avec ma Honda civic 2.2 140ch année 2010 finition hatchback quand tout a coup elle cale en roulant.
Voyant moteur allumé j'essaie de redémarré mais impossible.
le démarreur lance bien le moteur et la batterie est neuve 2 semaines.
j'ai regardé fusibles , voir une éventuel fuite de GO , passé un coup de WD-40 sur toute les connexion compartiment moteur mais rien y fait.
j'envisage de la mettre au garage mais j'espère avoir une aide sur ce forum pour pouvoir me débrouillé seul car finance oblige.
je vous en remercie par avance votre aide me sera très précieuse.
merci
raphael
nouveau membre
nouveau membre
 
Messages: 4
Inscription: 20 Nov 2016, 11:19
Véhicule principal: honda civic 2.2 cdti année 2010

Re: voyant moteur allumé démarre plus

Messagepar raphael » 21 Nov 2016, 10:18

bon et bien je vais allé au garage sur plateau.
merci quand même
raphael
nouveau membre
nouveau membre
 
Messages: 4
Inscription: 20 Nov 2016, 11:19
Véhicule principal: honda civic 2.2 cdti année 2010

Re: voyant moteur allumé démarre plus

Messagepar T-Maxx » 23 Nov 2016, 20:04

Salut Raphael,

difficile de t'aider à distance sur un problème comme celui la,

si le voyant moteur est allumé et qu'il ne démarre pas, tu peux essayer de débrancher la batterie et joindre les cosses pour "vider les mémoires" mais s'il ne démarre pas, direction garage pour interroger le code panne en memoire
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4884
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: voyant moteur allumé démarre plus

Messagepar raphael » 28 Nov 2016, 07:17

bon diag garage pompe injection injecteur HS merci 3700€
raphael
nouveau membre
nouveau membre
 
Messages: 4
Inscription: 20 Nov 2016, 11:19
Véhicule principal: honda civic 2.2 cdti année 2010

Re: voyant moteur allumé démarre plus

Messagepar raphael » 28 Nov 2016, 07:19

Puis a se jour plus de puissance et en mode dégradé et j'ai appris qu'elle été étrangère donc avec fap...
raphael
nouveau membre
nouveau membre
 
Messages: 4
Inscription: 20 Nov 2016, 11:19
Véhicule principal: honda civic 2.2 cdti année 2010


Retourner vers Diagnostic panne

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités

cron