[EG3] Consommation plus élevée que la normale

[EG3] Consommation plus élevée que la normale

Messagepar T0MuX » 13 Juin 2017, 13:22

Bonjour à tous :)

Je commence par préciser que j'ai déjà cherché en utilisant la fonction recherche de ce forum, ainsi que d'autres forum, mais je ne trouve que des infos "par ci par là".

Pour commencer, nous possédons deux EG3 :
- "Yuki" 1992 396000kms, celle du boulot
- "Akai" 1995 195000kms, celle de ma femme (c'est celle qui a le problème)

Yuki consomme tout à fait normalement : 6L sur nationale, 7 à 7,5 en ville :good:
Akai, elle, consomme systématiquement 1L de plus dans tous les cas. Soit 7L sur nationale et 8 à 9 en ville :effraye:

Bon, autant vous dire que je trouve ça bizarre que la "vielle" bien kilométrée consomme si peu alors que la "ptite jeunette" soit si assoiffée... Selon les informations trouvée cela pourrait venir soit d'une sonde lambda fatiguée, soit d'un papillon de starter qui se referme pas bien un truc comme ça... Mais après j'ai pas de documentation, pas de schéma, pas de tuto donc je sais pas par où commencer, ni quoi regarder et comment le faire.

Autres informations potentiellement utiles :
- le starter de Yuki reste pas plus d'une minute quand il fait froid (~7° C), et même pas 15sec quand il fait chaud (~20° C, en ce moment) alors que celui d'Akai reste tout le temps au moins 1 à 2 minutes même en ce moment qu'il fait chaud.
- Yuki semble avoir un peu plus de peche que Akai...

EDIT je viens de tomber sur ce lien http://www.ngkntk.fr/details-produits/s ... fectueuse/
mon problème ressemble quand même à une sonde lambda fatiguée... j'aimerais bien la démonter et la tester. Si quelqu'un a quelques infos la dessus je suis preneur (comment démonter, valeurs à mesurer etc...)


Dans l'attente de vos retours précieux, merci d'avance, à bientôt ^^
Avatar de l’utilisateur
T0MuX
membre
membre
 
Messages: 24
Inscription: 24 Sep 2016, 07:31
Localisation: Gap
Véhicule principal: Honda Civic EG3
Véhicule secondaire: Honda Civic ED7
Autre véhicule: Honda CB 500 (pc32)

Re: [EG3] Consommation plus élevée que la normale

Messagepar Pedro » 13 Juin 2017, 18:18

Ce n'est pas une automatique au moins celle de ta femme..? ;)
Image
Avatar de l’utilisateur
Pedro
CRX Ballade Driver
CRX Ballade Driver
 
Messages: 2576
Inscription: 01 Fév 2007, 10:57
Localisation: Annecy, Centre-France
Véhicule principal: Honda Accord SY54
Véhicule secondaire: Honda CR-V RD8
Autre véhicule: Honda CRX AF53

Re: [EG3] Consommation plus élevée que la normale

Messagepar T0MuX » 14 Juin 2017, 09:50

Salut Pedro, lol non c'est une manuelle :)

Je rajoute cette information : je viens de découvrir qu'il existe une sonde sur la culasse (voir ce lien, commentaire de "Mac GUY vert" http://www.forum-auto.com/pole-techniqu ... #t15542856)

Je viens de regarder, j'ai trouvé la sonde lambda elle est sur le collecteur. Et visiblement elle ne comporte qu'un seul fil. Quelqu'un sait comment je peux la tester ?
Voltmètre ? Ohmmètre ? Quelles sont les valeurs ?

EDIT : je viens de faire un nouveau test. En faisant quelques recherches en anglais, j'ai trouvé des infos et vu comment tester la sonde (oxygen sensor). J'ai reussi a piquer le + du voltmètre dans le branchement (j'ai débranché, inséré un fil dans la prise femele, rebranché avec le fil dedans), puis le - basiquement sur une masse (moteur, batterie). Ça ne donne rien du tout. On dirait même que le voltmètre "saute" et indique aléatoirement des valeurs négatives mais c'est très très bref, aléatoire et une fois de temps en temps.
J'ai même démarré la civic SANS la sonde (donc débranchée hein, pas démontée) le moteur se comporte EXACTEMENT de la même façon. Aucune perte de régime, pas de raté rien.

Sinon info trouvé sur les sondes lambdas mono-fil : la valeur indiqué doit se situer entre 0 et 1V.
Valeur idéale = 0,5V.
Si < 0,5V -> mélange trop pauvre en essence
Si > 0,5V -> mélange trop riche en essence
Source (anglais) : https://www.youtube.com/watch?v=NIzcztO-CCs


EDIT 2 : mesure de la sonde sur Yuki (la civic qui n'a pas le probleme), même resultat que sur Akai (la civic qui a le probleme). Et tout aussi étonnament, j'ai testé Yuki sans la sonde le moteur ne change absolument pas de comportement. Je trouve ça vraiment bizarre. Peut être que cette sonde sur le collecteur n'est pas la sonde lambda ???
Avatar de l’utilisateur
T0MuX
membre
membre
 
Messages: 24
Inscription: 24 Sep 2016, 07:31
Localisation: Gap
Véhicule principal: Honda Civic EG3
Véhicule secondaire: Honda Civic ED7
Autre véhicule: Honda CB 500 (pc32)

Re: [EG3] Consommation plus élevée que la normale

Messagepar T0MuX » 26 Juin 2017, 13:16

un petit Up :a051:
Avatar de l’utilisateur
T0MuX
membre
membre
 
Messages: 24
Inscription: 24 Sep 2016, 07:31
Localisation: Gap
Véhicule principal: Honda Civic EG3
Véhicule secondaire: Honda Civic ED7
Autre véhicule: Honda CB 500 (pc32)

Re: [EG3] Consommation plus élevée que la normale

Messagepar T-Maxx » 26 Juin 2017, 19:42

Salut,

tu peux prendre une photo du voltmètre utilisé et la mettre ici pour qu'on se fasse une idée ?

Sinon ce type de sonde est une sonde non chauffée ( seul fil) lors du démarrage à froid, elle ne donne pas de tension, le calculateur (ECU ou ECM) ne prend pas en compte sa valeur, il attend que le moteur (via la sonde de température de liquide de refroidissement) ait atteint un certain niveau de temperature et de regime moteur.
Voila pourquoi ilne se passe rien quand tu la debranches.
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4901
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: [EG3] Consommation plus élevée que la normale

Messagepar T0MuX » 28 Juin 2017, 09:42

Du coup question existentielle : si le moteur/calculateur ne prend pas en compte de la valeur de cette sonde, à quoi sert-elle ? :?:

Voici la photo du multimètre que j'ai utilisé

Donc mon problème viendrait peut être de cette fameuse sonde de température de liquide ? Y a-t-il un moyen de la tester ?
Avatar de l’utilisateur
T0MuX
membre
membre
 
Messages: 24
Inscription: 24 Sep 2016, 07:31
Localisation: Gap
Véhicule principal: Honda Civic EG3
Véhicule secondaire: Honda Civic ED7
Autre véhicule: Honda CB 500 (pc32)

Re: [EG3] Consommation plus élevée que la normale

Messagepar T0MuX » 06 Juil 2017, 16:18

Un nouveau petit up :)
Avatar de l’utilisateur
T0MuX
membre
membre
 
Messages: 24
Inscription: 24 Sep 2016, 07:31
Localisation: Gap
Véhicule principal: Honda Civic EG3
Véhicule secondaire: Honda Civic ED7
Autre véhicule: Honda CB 500 (pc32)

Re: [EG3] Consommation plus élevée que la normale

Messagepar T-Maxx » 08 Juil 2017, 21:50

T0MuX a écrit:Du coup question existentielle : si le moteur/calculateur ne prend pas en compte de la valeur de cette sonde, à quoi sert-elle ? :?:

Voici la photo du multimètre que j'ai utilisé

Donc mon problème viendrait peut être de cette fameuse sonde de température de liquide ? Y a-t-il un moyen de la tester ?

En phase "starter" un moteur pollu énormément, le rapport air/carburant est très riche.
Tant que la température du liquide de refroidissement n'a pas atteint un certain niveau, le calculateur ne prend pas en compte la valeur lambda. Donc si dans cette phase de montée en température, tu débranches la lambda, il ne se passe rien.
Une fois le moteur à température de fonctionnement optimal, le calculateur utilisé les données transmises par la sonde lambda pour ajuster les temps d'ouverture des injecteurs pour à la fois polluer le minimum possible, mais aussi d'optimiser le rendement moteur.

Cette explication n'est valable que pour un moteur de cette génération équipé d'une sonde lambda 1 seul fil non chauffée.

Lorsque le moteur à atteint sa température de gestion optimisée, si la sonde lambda est débranchée, le calculateur relèvera cette anomalie et allumera le voyant défaut.

Ok pour le multimètre, tu as la possibilité de le forcer en réglage de plage manuel pour les volts, mets toi sur une plage DC 0-5 v ou 0-20v pour faire ta mesure.

Sur la base de la culasse, tu as une sonde de température de liquide de refroidissement qui sert au calculateur pour sa gestion moteur, elle est située sous le distributeur d'allumage, c'est celle qui a deux fils. Mesures en la résistance et compare avec la sonde de ton autre Honda.

Fais moi un petit retour ici
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4901
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: [EG3] Consommation plus élevée que la normale

Messagepar T0MuX » 10 Juil 2017, 10:59

Merci pour ces explications :)

Voici une photo, est-ce bien "ça" la sonde de température ? https://0x0.st/Gbt.jpg
Elle est juste en dessous le distributeur d'allumage et elle a bien 2 fils.

Question : si je la démonte, du liquide va pisser par le trou de son emplacement non ? Ou je peux la mesurer en place ?

EDIT : C'est bon j'ai trouvé grâce à une vidéo youtube lol. J'ai débranché le connecteur de la sonde, et je mesure 590 Ohms sur Yuki (honda sans le problème). Je m'en vais tout de suite tester sur l'autre.
Avatar de l’utilisateur
T0MuX
membre
membre
 
Messages: 24
Inscription: 24 Sep 2016, 07:31
Localisation: Gap
Véhicule principal: Honda Civic EG3
Véhicule secondaire: Honda Civic ED7
Autre véhicule: Honda CB 500 (pc32)

Re: [EG3] Consommation plus élevée que la normale

Messagepar T0MuX » 10 Juil 2017, 14:06

Ok du nouveau, voici mes mesures :

Yuki (celle qui n'a pas de souci) : 590 ohms
Akai (celle qui a la conso élevée) : 1450 ohms


Je suis pas expert, mais à mon avis elle est morte ! ^^

EDIT : voici une photo des bougies de celle qui a le problème, je les avais changé pour éliminer la possibilité que ça puisse venir de là.
https://0x0.st/Gu6.jpg
Avatar de l’utilisateur
T0MuX
membre
membre
 
Messages: 24
Inscription: 24 Sep 2016, 07:31
Localisation: Gap
Véhicule principal: Honda Civic EG3
Véhicule secondaire: Honda Civic ED7
Autre véhicule: Honda CB 500 (pc32)

Re: [EG3] Consommation plus élevée que la normale

Messagepar T0MuX » 20 Juil 2017, 12:49

Up :lol:
Avatar de l’utilisateur
T0MuX
membre
membre
 
Messages: 24
Inscription: 24 Sep 2016, 07:31
Localisation: Gap
Véhicule principal: Honda Civic EG3
Véhicule secondaire: Honda Civic ED7
Autre véhicule: Honda CB 500 (pc32)

Re: [EG3] Consommation plus élevée que la normale

Messagepar T-Maxx » 24 Juil 2017, 08:40

Salut,

si les mesures ont été prises dans les mêmes conditions (température moteurs identiques) oui il y a un problème.
Tu peux passer en casse pour trouver une sonde pas chere car cette sonde est montée sur quasiment tous le moteurs de cette époque.
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4901
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: [EG3] Consommation plus élevée que la normale

Messagepar T0MuX » 07 Aoû 2017, 06:09

Bonjour Tmaxx, effectivement la sonde des deux n'a pas été vérifié dans exactement les mêmes conditions : Yuki était bien froide (+12h), tandis que Akaï avait roulé 2h avant la mesure. J'ai recommencé la mesure sur Akaï ce matin, bien froide (+12h), sa sonde m'indique encore plus : 2452 Ohms !!

Donc c'est parti pour un remplacement de sonde :)

En casse ? Les 2 seules casses du coin m'ont toute deux répondu "Civic ? C'est Honda ça, oh pauvre on en rentre jamais !" donc j'en achète une neuve c'est pas grave. D'ailleurs cette réponse a quelque chose de plutot rassurant en ce qui me concerne lol.

Juste une question : suis-je obligé de vidanger le liquide pour la remplacer ?
Avatar de l’utilisateur
T0MuX
membre
membre
 
Messages: 24
Inscription: 24 Sep 2016, 07:31
Localisation: Gap
Véhicule principal: Honda Civic EG3
Véhicule secondaire: Honda Civic ED7
Autre véhicule: Honda CB 500 (pc32)

Re: [EG3] Consommation plus élevée que la normale

Messagepar T-Maxx » 07 Aoû 2017, 13:52

Salut,
Non pas besoin de vidanger, a froid le calorstat est fermé, comme il n'y a pas de mise à la pression ATM, tu ne perdras que quelques quantité négligeable de LR. Tu feras l'appoint après avoir roulé et refroidis.

Tiens moi au jus
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4901
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: [EG3] Consommation plus élevée que la normale

Messagepar T0MuX » 08 Aoû 2017, 10:09

Ok merci T-maxx, sonde commandée ! (27 € TTC)
Je vous tiens au jus :byebye:
Avatar de l’utilisateur
T0MuX
membre
membre
 
Messages: 24
Inscription: 24 Sep 2016, 07:31
Localisation: Gap
Véhicule principal: Honda Civic EG3
Véhicule secondaire: Honda Civic ED7
Autre véhicule: Honda CB 500 (pc32)

Suivante

Retourner vers Diagnostic panne

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités