Problème d'allumage

Problème d'allumage

Messagepar twinspark » 19 Sep 2011, 20:56

bonjour à tous , j'ai un probléme sur ma honda jazz modèle 2005 , le probléme à commencé lorsque je l'ai emmené à la maison Honda pour changement de bougies j'avait un manque de puissance , elle avait 40000 km , même aprés avoir changé les bougies le problème persiste , j'ai un manque de puissance très grave j'ai l'impression de rouler sur 3 cylindres , la voiture ne fume pas , elle démarre bien a froid , sauf que j'ai plus de vapeur qui sort de l'echapement ni de l'eau , je sens l'odeur de l'essence non brulé à froid , ces derniers temps , lorsque la voiture chauffe j'ai le ralenti qui fait des vas et vient entre 500tr/min et 900tr/min j'ai des vibrations légère au niveau du moteur il fait un bruit aussi de tac tac tac tac !!!!!!, ça se sent aussi au volant le garage Honda n'a pas détecte le problème ils me disent que la voiture n'a rien , le diagnostic ne donne rien nn plus , svp aidez moi ma voiture aujourdhui a 60000km j'ai toujours le meme problème aidez moi svp
twinspark
membre
membre
 
Messages: 15
Inscription: 18 Sep 2011, 16:27
Véhicule principal: honda jazz 2005 idsi 1.3 86ch
Véhicule secondaire: clio williams
Autre véhicule: honda nsx type r

Re: Problème d'allumage

Messagepar Smooth974 » 12 Jan 2012, 12:47

Salut!J'ai le même problème que toi,sauf que c'est mon ralenti qui ne tiens pas;le moteur s’arrête dés fois quand je suis au ralenti!Moi c'est une jazz 1.2 LS 78ch de 2004,72000km.J'ai changé les bougies et les têtes d'allumages;toujours ce problème qui persiste. :byebye:
Smooth974
nouveau membre
nouveau membre
 
Messages: 2
Inscription: 21 Déc 2011, 17:19
Véhicule principal: Honda jazz 1.2 LS

Re: Problème d'allumage

Messagepar T-Maxx » 12 Jan 2012, 21:37

Smooth974 a écrit:Salut!J'ai le même problème que toi,sauf que c'est mon ralenti qui ne tiens pas;le moteur s’arrête dés fois quand je suis au ralenti!Moi c'est une jazz 1.2 LS 78ch de 2004,72000km.J'ai changé les bougies et les têtes d'allumages;toujours ce problème qui persiste. :byebye:

Controle ton filtre à essence, ton filtre à air, Régle tes culbuteurs et nettoie la soupape EGR

tu as monté quoi comme bougies ? qu'est ce que tu endends par "tetes d'allumage" ? les bobines ?
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Problème d'allumage

Messagepar Smooth974 » 15 Jan 2012, 14:49

Salut!Merci pour tes réponses,je vais essayer tes conseils,pour le filtre à essence,nettoyer la vanne EGR.Les bougies sont des Denso K20PR-11.J'ai changé 4 bobines d'allumage!Est ce que tu aurais la référence du filtre essence par hasard?Tu sais je suis sur La Reunion;les pieces ici sont horriblement chers !Encore merci pour tes réponses!Je te tiendrais au courant de la suite! :good:
Smooth974
nouveau membre
nouveau membre
 
Messages: 2
Inscription: 21 Déc 2011, 17:19
Véhicule principal: Honda jazz 1.2 LS

Re: Problème d'allumage

Messagepar T-Maxx » 16 Jan 2012, 21:35

Salut,

non je n'ai pas la référence du filtre à essence sous la main mais je ne pense pas qu'on en trouve en adaptable car c'est immergé dans le réservoir et assez spécifique .

tu sais qu'il y a 8 bougies, donc 8 bobines sur ce moteur ! ceux sont les avants que tu as changé ou les arrières ? as tu séparé les bobines en deux pour voir l'etat ?
regarde ce post:
viewtopic.php?f=124&t=13379
Savoir_Savoir-faire_Faire-savoir
Image
https://www.youtube.com/watch?v=Dxy4n0UT82o
Je ne repond plus aux MP d'aide au diag s'il n'y a pas de sujet ouvert sur le forum
Avatar de l’utilisateur
T-Maxx
modérateur
modérateur
 
Messages: 4913
Inscription: 17 Jan 2004, 01:00
Localisation: Rp
Véhicule principal: Jazz CVT 2005

Re: Problème d'allumage

Messagepar meurissech » 17 Fév 2018, 13:44

Bonjour à tous ceux qui ont des claquements à froid à leur moteur Jazz i-DSI .

J'ai découvert que quelques propriétaires de Jazz à partir de 2005 (la mienne 130000 km), on des bruits de claquements surtout à froid (bruits que j'ai identifié, après de nombreuses observations auditives, et façons de conduire, comme des explosions incontrôlées à plusieurs cylindres par une ou des bobines fonctionnant pas ou mal à certains moments principalement à froid; et à chaud parfois des grognements "style trop d'avance à l'allumage" avec difficulté à monter rapidement dans le régime......(trop long à expliquer: je suis technicien automobile ayant bcp de temps pour chercher la cause, car pensionné et têtu).

Parfois se moteur se comporte comme une F1 et/ou avec un souplesse à bas régime, extraordinaire !!!!! (Panne intermittente)

Au cas où quelqu'un aurait accès à de la docu. d'Honda; pourrait-il me dire où aboutissent les fils (noir: du centre de chaque fiche de bobine) de mise à la masse du secondaire de ces 8 bobines (soupçon de mauvaise(s) mise à la masse: quasi certitude car vérifié au multimètre digital sur position ohmmètre); ceci pour éviter de chercher trop longtemps. Vu cette mise à la masse est sur le circuit Haute tension (enroulement secondaire dans lequel est induit la haute tension avec un pôle mis à la masse par le fil noir, et l'autre pôle alimentant la bougie avec retour à la masse pour boucler le circuit), ces faux contacts soit aléatoires avec donc des remises en circuit, qui provoque des retours de flamme dans les tubulures d'admissions et/ou du cliquetis dans 1 ou plusieurs cylindre, impossible à corrigé par le détecteur de cliquetis ( déjà remplacé sur ma Jazz de 2006)

Bien à vous. Meurisse Christian
meurissech
nouveau membre
nouveau membre
 
Messages: 7
Inscription: 05 Oct 2011, 08:11
Véhicule principal: Honda Jazz
Véhicule secondaire: Toyota Corolla


Retourner vers Forum général Honda Jazz ( 02- 08 )

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités